<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
  <base href="http://www.japantoday.ru/strany-mira/top-30-ostrovov-italii-dlya-plyazhnogo-otdyha-i-ne-tolko.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Япония сегодня" />
  
  <meta name="author" content="Administrator" />
  <meta name="description" content="Посмотрите, какие острова Италии подходят для пляжного отдыха, какие для экскурсий, какие для простого наслаждения тишиной и природой." />
  
  <title>ТОП-30 островов Италии (для пляжного отдыха и не только) | Страны мира</title>
  <link href="/templates/jap/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.japantoday.ru/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/jap/js/dropdown.js"></script>
  <script type="text/javascript" src="http://www.japantoday.ru/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <link rel="stylesheet" href="/plugins/content/calendar_stamp/classic_black.css" type="text/css" media="screen"/>

	<link href="/templates/jap/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jap/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jap/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jap/css/customs.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jap/css/menu.css" rel="stylesheet" type="text/css" />

<!--[if IE 6]>
	<script type="text/javascript" language="javascript" src="/templates/jap/js/DD_belatedPNG.js"></script>
			<script type="text/javascript" language="javascript">
				DD_belatedPNG.fix('a.logo');
	</script>
	<link href="/templates/jap/css/ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 7]>
	<link href="/templates/jap/css/ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 8]>
	<link href="/templates/jap/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<meta http-equiv="Content-Language" content="en" /></head>
<body id="mega_page">

<div class="share42init" data-top1="150" data-top2="20" data-margin="0"></div>

<script type="text/javascript" src="http://japantoday.ru/templates/share42.js"></script>
	<div class="mega_body">
		<div class="mega_wrapper">
			<div class="mega_wrapper_i">
				<div class="mega_header">
					<div class="mega_header_w">
						<div class="mega_header_i">
							<div class="mega_logo_login">
								<div class="mega_logobox">
																												<a href="http://www.japantoday.ru/"  class="mega_logo"></a>
																	</div>
								<div class="mega_login">
							
									<div class="mega_login_i">
										<p>
	<a href="http://japantoday.ru" title="НА ГЛАВНУЮ"><img border="0" src="/images/stories/icons.png" style="margin-left: 3px; margin-right: 3px; border: 0px none currentColor;" /></a><a href="http://japantoday.ru/" title="КАРТА САЙТА"><img border="0" src="/images/stories/map.png" style="margin-left: 3px; margin-right: 3px; border: 0px none currentColor;" /></a><a href="http://japantoday.ru/obratnaya-svyaz/forma-obratnoy-svyazi.html" title="КОНТАКТЫ"><img border="0" src="/images/stories/mail.png" style="margin-left: 3px; margin-right: 3px; border: 0px none currentColor;" /></a><a href="http://japantoday.ru/sayt/reklama-na-sayte-yaponii-segodnya.html" title="РАЗМЕЩЕНИЕ РЕКЛАМЫ"><img border="0" src="/images/stories/help.png" style="margin-left: 3px; margin-right: 3px; border: 0px none currentColor;" /></a></p>
										<!-- -->
									</div>
								</div>
							</div>
							<!--<div class="mega_menu">
								<div id="top-nav">
									
								</div>
							</div>-->
						</div>
					</div>
				</div>
				<!-- MEGA MAIN BODY -->
				<div class="message_error"></div>
				<div class="mega_main_body">
					<div class="mega_main_body_i">
						<div class="mega_body_top"></div>
						
						<div class="mega_body_mid">
															
							<div class="mega_body_mid_i">
								<!-- Mega Left Column -->
								<div class="mega_left_col">
									<div class="mega_left_col_i">
																														<div class="mega_breadcrumb">
											<div class="mega_breadcrumb_i">
													<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<div class="breadcrumb_left">

</div>
<div class="breadcrumb_right">
	<span class="breadcrumbs pathway">
	<a href="http://www.japantoday.ru/" class="pathway">Главная</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/strany-mira/" class="pathway">Страны мира</a> <img src="/images/M_images/arrow.png" alt=""  /> ТОП-30 островов Италии (для пляжного отдыха и не только)	</span>
</div>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap_category_up_only_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="5651085398"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<h2>
	<span style="color:#ff0000;"><span style="font-family: tahoma,geneva,sans-serif;">Скачать большую энциклопедию Японии от А до Я с мультимедиа:</span></span></h2>
<p>
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://btsearch.me/search?pid=10932&amp;se=file&amp;q=Япония от А до Я. Энциклопедия" rel="nofollow" target="_self"><img alt="Скачать Японию от А до Я - энциклопедия с картинками" dir="ltr" longdesc="Россия и Япония, города Японии, население Японии, Культура Японии." src="/images/button_enciklopedia_yaponii.gif" style="width: 604px; height: 48px;" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p>
	Нажав кнопку, начнется загрузка самой полной и последней версии <strong>энциклопедии Японии</strong> с мультимедийными материалами. В Энциклопедии уделено большое внимание российско-японским отношениям. Дополнительно раскрыты следующие темы: города Японии, производство в Японии, острова Японии, развитие Японии, война с Японией и многое другое.</p>
<p>
	&nbsp;</p>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap_links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="3892042278"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>

											</div>
										</div>
																				
										<div class="mega_breadcrumb_i">
												
											</div>

										<div class="mega_fp ">
											<div class="mega_rounded">
												<div class="megaround_left_top"></div>
												<div class="megaround_right_top"></div>
												<div class="megaround_mid">
													<div class="datetime"><div class="day">18</div><div class="month">Июл</div><div class="year">2019</div></div>
<div class="joomla ">
	
	<div class="article">
	
				
				<div class="headline">
		
						<h1 class="title">
									ТОП-30 островов Италии (для пляжного отдыха и не только)							</h2>
						<div class="icons">
						
							
							
							
					
						</div>
		</div>
				<div class="content_area">
		
			
				
				
		<p style="text-align: left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap_top_content_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="5004999397"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><p>
	Италия — не только знаменитый на весь мир «сапожок», прославившийся винами и спагетти. Территория этой страны намного обширнее, и границы ее влияния простираются далеко за пределы суши, заканчиваясь на одном из многочисленных островов в ее составе.</p>

<p>
	Не все они подходят для того, чтобы провести на них весь свой отпуск, но на большинстве из них есть все виды досуга, так что каждый достоин посещения, просто для разных целей – разные острова.</p>
<p>
	Жизни (и, частично, отдыху) на японских островах посвящён весь наш сайт, так давайте теперь узнаем об отдыхе на итальянских островах (материал подготовлен в сотрудничестве с <a href="https://italymix.ru/">Italymix.ru</a>, если собираетесь посетить Италию, обязательно загляните к ним на сайт, найдёте много полезной и актуальной информации).</p>
<h2>
	Сицилия</h2>
<p>
	<img border="0" height="351" src="/images/stories/italy/image002.jpg" width="622" /></p>
<p>
	Самый большой остров не только Италии, но и всего Средиземного моря. Омывается водами трех морей — Тирренского, Ионического и Средиземного. Сицилия привлекает туристов щедрой на растительность природой, в лоне которой можно спокойно отдохнуть душой, чистыми пляжами с белоснежным песком, а также памятниками архитектуры, которые представляют собой важную часть итальянской культуры.</p>
<p>
	<strong>Из достопримечательностей Сицилии можно отметить:</strong></p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Пещера «Ухо Дионисия».</strong>Нерукотворная достопримечательность, созданная самой природой. Внешне пещера очень схожа с очертаниями человеческого уха, за что, по одной из версий, и получила свое говорящее название.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Ботанический сад в Палермо протяженностью в 10 гектаров.</strong>Включает в себя несколько оранжерей с экзотическими тропическими растениями, кактусовую рощу, водоемы и фонтаны с резными скульптурами, озеро с водяными лилиями и другие редкие виды флоры.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Памятники Древней Греции — архитектурный комплекс Долина Храмов, Храм Зевса Олимпийского, Храм Согласия, а также старейший храм на острове <strong>Tempio</strong>&nbsp;<strong>di&nbsp;Ercole&nbsp;Vincitore</strong>, датируемый 120 годом до н.э.</p>
<p>
	На восточном побережье Сицилии расположен самый высокий вулкан Европы — действующий стратовулкан Этна, абсолютная высота которого составляет 3295 метров над уровнем моря.</p>
<h2>
	Сардиния</h2>
<p>
	<img border="0" height="418" src="/images/stories/italy/image004.jpg" width="624" /></p>
<p>
	Остров, который относится к Итальянской Республике, но имеет особый статус, гарантирующий ему независимость. С запада омывается теплыми водами Балеарского моря, с востока — Тирренским морем. Живописные территории острова имеют статус национальных парков и охраняются как уникальные природные заповедники. Именно здесь, в Сардинии, располагаются самые чистые и ухоженные пляжи с золотистым, белоснежным и даже розовым песком. Это идеальное место для пляжного отдыха.</p>
<p>
	<strong>Самые выдающиеся достопримечательности Сардинии:</strong></p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Грот Нептуна. Подводные пещеры протяжённостью около 2,5 километров были найдены итальянскими рыбаками еще в XVвеке. С гротом связано очень много тайн и легенд, согласно которым здесь обитают духи, способные мстить тем, кто без почтения относится к этому месту. Стоимость посещения грота платная, одновременно зайти внутрь пещер может порядка 200 человек.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Изумрудный берег. Это побережье, которое, действительно, омывается водами зеленого цвета, известно на весь мир. Здесь есть все для отличного отдыха — красивая природа, чистейшие пляжи, оздоровительные центры, отели и многое другое.</p>
<p>
	Большой популярностью, как у жителей, так и у туристов пользуется местная рыбалка. Окруженная со всех сторон водой Сардиния открывает большие возможности для этого занятия.</p>
<h2>
	Эльба</h2>
<p>
	Это настоящий маленький рай, который ежегодно посещают свыше 1,5 миллиона туристов. Но едут они сюда не только за морем и солнцем. Ведь остров просто переполнен достопримечательностями всех видов, главные из которых это:</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Замок Вольтеррайо.</strong>Древнее фортовое укрепление, датируемое 1284 годом. Является собственностью Национального парка Тосканского архипелага. Несмотря на то, что сам замок находится в сильном состоянии упадка, и отдельные его части нуждаются в реконструкции, сооружение открыто для посещения туристам. Со стен замка открывается великолепный вид на залив Портоферрайо, а величественные останки вселяют в сердце трепет и восхищение, погружая в атмосферу прошлых столетий.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Летняя резиденция Наполеона Бонапарта</strong>. Вилла сан Мартино — это то место, где коротал свои дни в период изгнания (1814-1815 гг.) легендарный французский император и великий полководец. Примечательно строение не только этим, но и своей хоть и простой, но оригинальной архитектурой, галереей Демидофф с коллекцией уникальных скульптур, а также египетским залом, где собраны древние папирусы и изображения на стенах знаменитого египетского похода под руководством Наполеона.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Церковь Милосердия, возведенная в 1677 году для богослужения Братством Милосердия.</strong>Здесь хранятся мощи покровителя острова Кристина мученика, а рядом с церковью находится музей, все экспонаты которого связаны с Братством и с жизнью Наполеона.</p>
<p>
	Эльба — это остров, на котором всегда кипит жизнь. На Эльбе открываются большие возможности для тех, кто любит проводить время в движении и предпочитает активный досуг на открытом воздухе — велосипеды, спуск по горным рекам, дайвинг, прогулки на лошадях, джиппинг и многое другое, способное удовлетворить вкусы даже самых опытных путешественников. <em><img border="0" height="413" src="/images/stories/italy/image006.jpg" width="622" /></em></p>
<h2>
	Ла-Маддалена</h2>
<p>
	Остров в составе одноименного архипелага, раскинувший берега на северо-востоке Сардинии. Гости города могут насладиться великолепными видами, лазурной водой, белоснежными песчаными пляжами, а также неспешными прогулками по городским улочкам, на которых расположены дома, датируемые XIIIвеком.</p>
<p>
	Интересная достопримечательность, которая представляет особую ценность для паломников и верующих людей, — Церковь Святой Марии Магдалены.</p>
<p>
	В 2008 году Национальный парк Мадаллена получил уникальный статус объекта, который входит в список всемирного наследия ЮНЕСКО.</p>
<p>
	<img border="0" height="320" src="/images/stories/italy/image008.jpg" width="622" /></p>
<h2>
	Сант Антиоко</h2>
<p>
	Четвертый по величине остров Италии, который занимает площадь в 109 км². Остров Святого Антокио примечателен, в первую очередь, уникальными памятниками античного мира. Один из таких — Финикийско-Карфагенский некрополь. Это уникальный ансамбль, в который входят древние подземные захоронения, надгробные стелы и памятники римской эпохи. Возраст этих сооружений настолько большой, что во время экскурсий посетителей просят ни в коем случае не трогать их руками и любоваться видом, сохраняя почтительное расстояние.</p>
<p>
	Еще одно интересное место, которое обязательно для посещения, — это Музей морского шелка. Здесь посетителей ждет встреча с удивительной женщиной, имя которой Кьяра Виго. Она — единственная в мире, кто овладела ремеслом создания виссона — ценной и редкой ткани, больше известной как морской шелк. Чтобы познакомиться с этой искусной мастерицей и своими глазами увидеть уникальный процесс производства многие гости острова приезжают сюда с самых отдаленных уголков планеты.</p>
<p>
	&nbsp;</p>
<h2>
	Капри</h2>
<p>
	Популярный морской курорт еще со времен Римской республики. Несмотря на то, что дожди здесь очень редки, а сам климат мягкий и комфортный, посещать остров рекомендуется с июня по октябрь. В июле и августе наблюдается небывалый приток туристов, которые желают понежиться под лучами жаркого итальянского солнца и воочию увидеть главные достопримечательности острова Капри — Голубой грот, Виллы, гору Монте Соларо, площадь Пьяцетта и другие.&nbsp;</p>
<p>
	<img border="0" height="416" src="/images/stories/italy/image010.jpg" width="622" /></p>
<h2>
	Липари</h2>
<p>
	Вулканический остров, который относится к Липарским, известным еще как Эолийские, островам. Территорию Липари покрывают скалы и горы, ландшафт очень скудный и не такой разнообразный, как у других крупных островов Италии. Вдоль изрезанной и рваной береговой линии расположилось очень много бухт, но, несмотря на скалистую поверхность, нашлось здесь место и для красивых и живописных пляжей. Климат мягкий средиземноморский с сухим и жарким летом и теплой зимой.&nbsp; Из достопримечательностей можно отметить крепость Костелло ди Липари, Кафедральный собор и местный археологический музей.</p>
<p>
	<img border="0" height="413" src="/images/stories/italy/image012.jpg" width="622" /></p>
<h2>
	Салина</h2>
<p>
	Еще один вулканический остров из группы Липарских островов, который славится производством элитных вин.&nbsp; Салина покрыт уникальной живописной растительностью, тропическими лесами и протянувшимися на много километров прекрасными виноградниками. В центре острова — недействующие вулканы Монте Фосса делле Фелчи и Монте де Порри. Из других выдающихся достопримечательностей — Энтноантропологический музей с многочисленными экспонатами и культурным достоянием коренных жителей и древнейшая из нынесуществующих церковь Мадонны дель Терцито, строительство которой было окончено в 1622 году.</p>
<h2>
	Лампедуза</h2>
<p>
	Лазурная жемчужина Средиземного моря, расположенная на юге Италии. Здесь есть все для идеального пляжного отдыха:</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ухоженные пляжи с белоснежным песком, утопающие в живописной зелени.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Теплая бирюзовая вода, прозрачная настолько, что можно увидеть песчаное дно.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Комфортабельные отели, готовые предложить сервис высокого уровня.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Морская рыбалка и активные виды развлечений на воде.</p>
<p>
	В Лампедузу едут за солнцем и морем, за идеальным загаром и для получения незабываемых эмоций, которые останутся в памяти на всю жизнь.</p>
<h2>
	Понца</h2>
<p>
	Центр зарождения рыбоводства, город-порт, главная особенность которого — запрет на использование автотранспорта. Но санкции налагаются только на личные средства передвижения: к услугам тех, кто желает передвигаться по острову исключительно на автомобилях, повсеместно предоставлены пункты проката. Понца представляет историческую, культурную и археологическую ценность для туристов и всех, кто желает познакомиться с жизнью и достопримечательностями острова.</p>
<p>
	<img border="0" height="425" src="/images/stories/italy/image014.jpg" width="634" /></p>
<h2>
	Устика</h2>
<p>
	Крошечный остров Сицилии протяженностью не более 8 км². Ландшафт этого места образован вулканическими породами, которые наравне с древними руинами оставили на нем след загадочности и необычности. Жизнь на острове — размеренная и неторопливая, поэтому здешняя атмосфера придется по душе семьям с детьми и тем, кто ищет уединения.</p>
<p>
	<img border="0" height="341" src="/images/stories/italy/image016.jpg" width="622" /></p>
<p>
	&nbsp;</p>
<h2>
	Искья</h2>
<p>
	Остров, раскинувший свои территории у западного побережья Италии. Имеет хорошо развитую инфраструктуру, представленную многочисленными гостиницами, магазинами, бутиками, торговыми центрами, ресторанами и барами. Самый знаменитый и популярный курорт острова, на котором высока вероятность встретить представителей мирового шоу-бизнеса, — это Казамиччола-Терме. В распоряжении туристов — лечебные термальные источники, изысканные виды досуга, ухоженные пляжи и живописная растительность.</p>
<p>
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>
	<img border="0" height="388" src="/images/stories/italy/image018.jpg" width="622" /></p>
<h2>
	Джильо</h2>
<p>
	Остров в составе Тосканского архипелага. Поистине волшебное место, название которого переводится как «лилия». Небольшую территорию Джильо можно объехать на автомобиле меньше, чем за час. Но, несмотря на миниатюрные размеры, здесь есть на что взглянуть — древние руины средневекового замка, многочисленные соборы и храмы, небывалой красоты бухты и белоснежные пляжи с прозрачной бирюзовой водой.</p>
<p>
	<img border="0" height="418" src="/images/stories/italy/image020.jpg" width="622" /></p>
<h2>
	Прочида</h2>
<p>
	Миниатюрный остров, расположенный в Неаполитанском заливе.&nbsp; Это остров рыбаков и фермеров, бережно хранящих свои традиции, знающих и чтущих свою историю.&nbsp; Туристическая инфраструктура здесь не особо развита, она представлена малочисленными отелями, рынками и торговыми палатками, где можно приобрести национальные товары, ресторанами и кафе, где подают блюда, преимущественно, из морепродуктов и свежей рыбы. Главные достопримечательности Прочиды — аббатство Святого Архангела Михаила, церковь Мадонна делла Пьета и старинная крепость Терра Мурата.</p>
<p>
	<img border="0" height="287" src="/images/stories/italy/image022.jpg" width="622" /></p>
<h2>
	Вентотене</h2>
<p>
	Крошечный остров, олицетворяющий собой спокойствие, уют и тишину. Это скрытая от посторонних глаз жемчужина, настоящий природный заповедник, идеальный для семейного отдыха, душевной встречи с друзьями и уединения любящих друг друга сердец. Пляжей здесь немного и почти все они каменистые и изрезанные скалами. Из пользующихся популярностью развлечений — рыбалка и захватывающее дух погружение на морское дно.&nbsp; &nbsp;&nbsp;</p>
<h2>
	Капрера</h2>
<p>
	Остров с чистейшими пляжами, покрытыми изумительным, чуть розоватым песком. Это еще один природный заповедник Италии, главная достопримечательность которого — Дом-музей Гарибальди. Джузеппе Гарибальди прославился как искусный полководец, борец за свободу своей страны и видный политический деятель. Когда национальный герой отошел от своих дел, то в 1855 году приобрел себе половину острова. В знаменитом Доме-музее он прожил до конца своих дней, вплоть до 1882 года. Здесь же, прямо в собственном саду он и был похоронен.&nbsp; Увидеть его могилу, порыбачить на Капрере, посетить Парусный центр и устроить романтические заплывы в уединенных бухтах острова может любой желающий.</p>
<h2>
	Берджедже</h2>
<p>
	Охраняемый государством заповедник, расположенный в Лигурийском море. Хорошая экологическая обстановка, прозрачность и чистота воды, а также потрясающий своим великолепием и богатством подводный ландшафт сделали Берджедже одним из самых благоприятных мест для подводного туризма.</p>
<h2>
	Вулькано</h2>
<p>
	Миниатюрный остров, омываемый теплыми водами Тирренского моря и расположенный в 25 километрах от Сицилии. Согласно последней переписи населения в 2008 году, на Вулькано проживает 470 человек. Туризм является для них источником основного дохода, поэтому местные жители всегда рады гостям, которые могут насладиться пляжным отдыхом, купанием в море и погружением в лечебные грязевые и серные озера.</p>
<h2>
	Фавиньяна</h2>
<p>
	Лучшего места для романтического уединения, чем Фавиньяна, пожалуй, не сыщешь во всей Италии. Остров с красивыми пляжами и живописными заливами создан для спокойного отдыха вдали от суеты больших городов. Помимо них, здесь стоит посетить необыкновенно красивую Лазурную бухту, церкви и собор в стиле «барокко» и, конечно, Музей тунца — гордость и достояние всех местных жителей.</p>
<h2>
	Линоза</h2>
<p>
	Небольшой, но прекрасный своим вулканическим ландшафтом остров, входящий в состав Пелагских островов. Количество жителей не дотягивает даже до тысячи и, по данным на 2001 год, составляет всего 433 человека. Рыболовство, сельское хозяйство и туризм — их основной источник дохода. Поэтому туристов здесь круглый год встречают с распростертыми объятиями. Для них в распоряжении прозрачные, лазурные воды ласкового Средиземного моря, богатый подводный мир, впечатляющий своим разнообразием и реабилитационной центр для морских черепах, которые приплывают сюда за тем, чтобы отложить яйцо и принести потомство.</p>
<h2>
	Сан-Домино</h2>
<p>
	Самый крупный остров архипелага Тремити. Это живописное место, территория которого утопает в растительности всех видов. Фауна довольно разнообразна и представлена розмарином, соснами, можжевельником, пальмами, агавами, толстянками и гиацинтами. Помимо пляжного отдыха, Сан-Домино предлагает своим гостям и другие развлечения — прогулки на лошадях, посещение маяка, зажигательное диско, прокат лодок и многое другое. Пляж на весь остров один, и это единственное место, где разрешено купаться, и где вода не кишит морскими ежами, опасными своими иголками, которые обладают токсичными свойствами и отпугивают хищников.</p>
<h2>
	Сан-Пьетро</h2>
<p>
	Остров, образованный вулканическими породами. Свое имя получил в честь Святого апостола Петра. Несмотря на то, что берега острова сплошь покрыты скалами, а гавани с пляжами представлены только в западной и северной части, туризм здесь развит на достаточно высоком уровне. К тому же на Сан-Петро есть, что посмотреть — знаменитый маяк на мысе Сандоло, Статуя Черной Мадонны, заводы по переработке тунца и Mezzalunaскалы. Каждый апрель и август на острове проводятся фестивали с зажигательными танцами и громкой музыкой.</p>
<h2>
	Галлинара</h2>
<p>
	Природный заповедник, названный в честь диких куриц, которые когда-то водились на территории острова в изобилии. Место уникально своей нетронутой рукой человека природой, дикими и непроходимыми лесами, богатством животного мира. Особую ценность Галлинара представляет для дайверов, которые могут исследовать прибрежные воды и погрузиться в их завораживающую глубину.</p>
<h2>
	&nbsp;Пальмария</h2>
<p>
	Небольшой остров, расположившийся в Лугурийском море. Территория Пальмарии изобилует низкорослыми пальмами и фикусами, которые, по неофициальной версии, и дали острову такое необычное название. Согласно переписи населения в 2001 году, на острове проживает всего 51 человек. И все они работают в сфере туризма, предоставляя все необходимые услуги приезжим и проводя для них экскурсии. Самое популярное место острова — загадочный Голубой грот, который является настоящей находкой для дайверов со всего мира.</p>
<p>
	<img border="0" height="424" src="/images/stories/italy/image024.jpg" width="624" /></p>
<h2>
	Азинара</h2>
<p>
	Живописный уголок Италии, на территории которого учрежден Национальный парк и заповедник с одноименным названием «Азинара». Остров привлекает туристов невероятными пейзажами, богатой флорой и фауной, ухоженными песчаными пляжами, красотой гор и утесов. Наивысшая точка Азинары — гора Пунто дела Скомуника, высота которой составляет 408 метров над уровнем моря.</p>
<p>
	<img border="0" height="424" src="/images/stories/italy/image026.jpg" width="634" /></p>
<h2>
	Каволи</h2>
<p>
	Остров на юге Сардинии, берега которого омываются водами Средиземного моря. Это настоящий морской курорт, предлагающий своим гостям насладиться идеальным пляжным отдыхом в лазурном море и осмотреть главные достопримечательности — величественный Маяк и статую Мадонны Кораблекрушения высотой в 3 метра.</p>
<h2>
	Панарея</h2>
<p>
	Крошечный, всего 3,3 км², остров, расположенный вдали от суеты больших городов. Передвигаться по острову можно лишь на велосипедах, использование остального транспорта запрещено. Панарея — рай для тех туристов, кто предпочитает спокойные виды отдыха. Здесь царит уютная атмосфера, а местные жители очень доброжелательно настроены по отношению к гостям, если последние, конечно, проявляют уважение и почтение к этому месту.</p>
<p>
	<img border="0" height="421" src="/images/stories/italy/image028.jpg" width="635" /></p>
<h2>
	Стромболи</h2>
<p>
	Остров расположен к северу от Сицилии и входит в группу Эолийских островов. Здесь напрочь отсутствует туристическая инфраструктура, но это не останавливает путешественников в их желании увидеть фантастические достопримечательности этого места:</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Черный пляж лавы.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Порт Гиностра.</p>
<p>
	·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Соседний остров Стромболиччио.</p>
<p>
	Самая опасная достопримечательность Стромболи — действующий вулкан, последнее интенсивное извержение которого пришлось на 2009 год.</p>
<p>
	<img border="0" height="425" src="/images/stories/italy/image030.jpg" width="634" /></p>
<h2>
	Пантеллерия</h2>
<p>
	Остров, образованный вулканическими породами и омываемый водами Средиземного моря. Примечателен для туристов следующими интересными местами:</p>
<p>
	1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Озером Спеккио-де-Венере. Грязи озера обладают лечебными свойствами, поэтому все местные знают — чтобы поправить здоровье достаточно нанести грязь на тело и дать ей высохнуть. Результат не заставит себя долго ждать.</p>
<p>
	2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Местной кухней. Слоеная выпечка с корицей, медом и цукатами, рыбный кускус, традиционный соус песто, а также равиоли с мятой и рикоттой не оставят равнодушным ни одного гурмана.</p>
<p>
	3.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Вином. Пантеллерия — еще один винодельческий центр Италии. Напиток Богов здесь производят из удивительного сорта винограда, который включен в список нематериального культурного наследия человечества.</p>
<p>
	Среди других популярных развлечений на острове — дайвинг, рыбалка, местные карнавалы и еженедельные танцы.</p>
<p>
	<img border="0" height="468" src="/images/stories/italy/image032.jpg" width="622" /></p>
<h2>
	Джаннутри</h2>
<p>
	Маленький остров на побережье Тосканского архипелага. Дикая природа и малолюдные пляжи идеально подойдут для уединенного отдыха, а руины старой виллы, возведенной еще во времени Древнего Рима, будут интересны всем, кто неравнодушен к истории.&nbsp;</p>
<p>
	<img border="0" height="415" src="/images/stories/italy/image034.jpg" width="622" /></p>
<p>
	&nbsp;</p>		
		<p style="text-align: left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap.ru_after_content_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="4034751398"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>		</div>
	</div>
	
</div>
												</div>
												<div class="megaround_left_bot"></div>
												<div class="megaround_right_bot"></div>
											</div>
										</div>


										
																				<div class="mega_testimonials2">
												<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
											<h3><span class="title">Интересные публикации:</span></h3>
										<div class="megamodules_i clearfix">
						<div class="allmode_box allmode_default ">
<link rel="stylesheet" href="/modules/mod_raxo_allmode/tmpl/allmode_default/allmode_default.css" type="text/css" media="all" />

<div class="allmode_topbox">

	<div class="allmode_topitem">

				<div class="allmode_img"><a href="/yaponskie-avtomobili/mazda-rx-8.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/58.jpg&amp;w=100&amp;h=55&amp;zc=1" width="100" height="55" title="Mazda RX-8" alt="" /></a></div>
		
		
				<h3 class="allmode_title"><a href="/yaponskie-avtomobili/mazda-rx-8.html">Mazda RX-8</a></h3>
		
		
				<div class="allmode_text">Mazda RX-8 – машина, которая производится японской компанией «Mazda». Mazda RX-8 считается более обновленным вариантом предыдущей модели RX-7. Прототип этой модели автомобиля впервые был&hellip;					</div>
		
	</div>

	<div class="allmode_topitem">

				<div class="allmode_img"><a href="/edinoborstva/kiay-dzyutsu-kak-porazit-protivnika-golosom.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/91.jpg&amp;w=100&amp;h=55&amp;zc=1" width="100" height="55" title="Киай-дзюцу: как поразить противника голосом" alt="" /></a></div>
		
		
				<h3 class="allmode_title"><a href="/edinoborstva/kiay-dzyutsu-kak-porazit-protivnika-golosom.html">Киай-дзюцу: как поразить противника голосом</a></h3>
		
		
				<div class="allmode_text">Внутреннюю энергию организма внешне можно проявить через позы, мимику, голос. Видимые проявления энергии японские специалисты называют «кисэй» и «киай». «Кисэй» ? позы и движения человека, а «киай» ?&hellip;					</div>
		
	</div>

	<div class="allmode_topitem">

				<div class="allmode_img"><a href="/novosti-yaponii/veb-sayt-dlya-yaponskih-modnikov.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/1349.jpg&amp;w=100&amp;h=55&amp;zc=1" width="100" height="55" title="Веб-сайт для японских модников" alt="" /></a></div>
		
		
				<h3 class="allmode_title"><a href="/novosti-yaponii/veb-sayt-dlya-yaponskih-modnikov.html">Веб-сайт для японских модников</a></h3>
		
		
				<div class="allmode_text">На радость японских мужчин-модников общему доступу открылась новая интернет-платформа, услугами которой раньше могли пользоваться только известные личности. С помощью данного ресурса можно получить&hellip;					</div>
		
	</div>
</div>


<div class="allmode_itemsbox">

	<div class="allmode_item">

				<div class="allmode_img"><a href="/novosti-yaponii/yaponiya-v-ozhidanii-udara-ot-kndr.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/117549.gif&amp;w=85&amp;h=45&amp;zc=1" width="85" height="45" title="Япония: в ожидании удара от КНДР" alt="" /></a></div>
		
		
				<h4 class="allmode_title"><a href="/novosti-yaponii/yaponiya-v-ozhidanii-udara-ot-kndr.html">Япония: в ожидании удара от КНДР</a></h4>
		
		
				<div class="allmode_text">По этой причине армия страны Восходящего солнца находится в стопроцентной боевой готовности. Такое указание дал вице-премьер Абэ. 					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/novosti-yaponii/rossiya-yaponiya-rashozhdenie-v-torgovoy-politike.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/01677.jpg&amp;w=85&amp;h=45&amp;zc=1" width="85" height="45" title="Россия-Япония: расхождение в торговой политике" alt="" /></a></div>
		
		
				<h4 class="allmode_title"><a href="/novosti-yaponii/rossiya-yaponiya-rashozhdenie-v-torgovoy-politike.html">Россия-Япония: расхождение в торговой политике</a></h4>
		
		
				<div class="allmode_text">Россия преувеличивает последствия аварии на АЭС, когда устанавливает барьеры в торговле для Японии.					</div>
		
	</div>
</div>
</div>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap_links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="3892042278"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>

										</div> 
										

										


									</div>
								</div>
								<!-- End -->
								<!-- Mega Right Column -->
								<div class="mega_right_col">
									<div class="mega_right_col_i">
																				<div class="mega_booking">
											<div class="mega_booking_i">
													<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
											<h3><span class="title">Навигация:</span></h3>
										<div class="megamodules_i clearfix">
						<ul class="menu"><li class="item75 level1 first"><a href="http://japantoday.ru" class="level1 first"><span class="bg ">Главная</span></a></li><li class="item94 level1"><a href="/tury-v-yaponiyu/tury-v-yaponiyu.html" class="level1"><span class="bg ">Туры в Японию</span></a></li><li class="item86 level1"><a href="/biznes-v-yaponii/" class="level1"><span class="bg ">Бизнес в Японии</span></a></li><li class="item87 level1"><a href="/istoriya-yaponii/" class="level1"><span class="bg ">История Японии</span></a></li><li class="item89 level1"><a href="/prazdniki/" class="level1"><span class="bg ">Праздники</span></a></li><li class="item90 level1"><a href="/rossiya-i-yaponiya/" class="level1"><span class="bg ">Россия и Япония</span></a></li><li class="item92 level1"><a href="/dostoprimechatelnosti/" class="level1"><span class="bg ">Достопримечательности</span></a></li><li class="item93 level1"><a href="/vse-o-yaponii/" class="level1"><span class="bg ">Все о Японии</span></a></li><li class="item141 level1"><a href="/goroda-yaponii/" class="level1"><span class="bg ">Города Японии</span></a></li><li class="item95 level1"><a href="/sayt/fotografii-yaponii.html" class="level1"><span class="bg ">Фото Японии</span></a></li><li class="item97 level1"><a href="/viza-v-yaponiyu/" class="level1"><span class="bg ">Визы в Японию</span></a></li><li class="item103 level1"><a href="/karta-yaponii/" class="level1"><span class="bg ">Карта Японии</span></a></li><li class="item108 level1"><a href="/sushi/" class="level1"><span class="bg ">Рецепты суши</span></a></li><li class="item109 level1"><a href="/yaponskaya-kuhnya/" class="level1"><span class="bg ">Японская кухня</span></a></li><li class="item110 level1"><a href="/yaponskie-avtomobili/" class="level1"><span class="bg ">Японские автомобили</span></a></li><li class="item112 level1"><a href="/yaponskie-traditsii/" class="level1"><span class="bg ">Традиции</span></a></li><li class="item115 level1"><a href="/yaponskiy-yazyk/" class="level1"><span class="bg ">Японский язык</span></a></li><li class="item96 level1"><a href="/yaponskiy-kalendar/" class="level1"><span class="bg ">Японский календарь</span></a></li><li class="item113 level1"><a href="/yaponskiy-alfavit/" class="level1"><span class="bg ">Японский алфавит</span></a></li><li class="item139 level1"><a href="/entsiklopediya-yaponii-ot-a-do-ya.html" class="level1"><span class="bg ">Энциклопедия от А до Я</span></a></li><li class="item140 level1"><a href="/yaponskie-restorany/" class="level1"><span class="bg ">Японские рестораны</span></a></li><li class="item104 level1"><a href="/yaponskiy-slovar/" class="level1"><span class="bg ">Японский словарь</span></a></li><li class="item130 level1 last"><a href="/yaponskie-ieroglify/" class="level1 last"><span class="bg ">Японские иероглифы</span></a></li></ul>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>

											</div>
										</div>
																														<div class="mega_search">
											<div class="mega_search_i">
												<form action="http://www.japantoday.ru/" method="post">
	<div class="search">
		<div class="search_i">
			<div class="search_input"><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="Текст для поиска..."  onblur="if(this.value=='') this.value='Текст для поиска...';" onfocus="if(this.value=='Текст для поиска...') this.value='';" /><input type="submit" value="Поиск" class="button" onclick="this.form.searchword.focus();"/></div>		</div>	
	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="1" />
</form>
											</div>
										</div>
																																								<div class="mega_rightmod_adver">
																																	<div class="mega_right_mods_fadver">
													<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
											<h3><span class="title">ТОП 5</span></h3>
										<div class="megamodules_i clearfix">
						<div class="allmode_box allmode_default ">
<link rel="stylesheet" href="/modules/mod_raxo_allmode/tmpl/allmode_default/allmode_default.css" type="text/css" media="all" />



<div class="allmode_itemsbox">

	<div class="allmode_item">

				<div class="allmode_img"><a href="/novosti-yaponii/v-yaponii-zapuschen-samyy-bystryy-internet-v-mire.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/22226.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="В Японии запущен самый быстрый интернет в мире" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">47819 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/novosti-yaponii/v-yaponii-zapuschen-samyy-bystryy-internet-v-mire.html">В Японии запущен самый быстрый интернет в мире</a></h4>
		
		
				<div class="allmode_text">Ещё совсем недавно скорость интернета во всём мире не отличалась высокой&hellip;					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/goroda-yaponii/tokio-gorod-nad-zemley…i-pod-zemley.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/47.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="Токио: город над землей…и под землей" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">26405 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/goroda-yaponii/tokio-gorod-nad-zemley…i-pod-zemley.html">Токио: город над землей…и под землей</a></h4>
		
		
				<div class="allmode_text">Япония, несмотря на ежегодный многомиллионный поток туристов, и по сей день&hellip;					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/matart"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/86.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="Святилище Ицукусима" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">21325 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/matart">Святилище Ицукусима</a></h4>
		
		
				<div class="allmode_text">Знаменитые ворота-тории, восстающие прямо из воды - один из главных символов&hellip;					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-istoriya-otnosheniy.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/52.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="Россия и Япония: история отношений" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">21271 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-istoriya-otnosheniy.html">Россия и Япония: история отношений</a></h4>
		
		
				<div class="allmode_text">Первые договоренности между РФ и Японией были согласованы ещё 300 лет назад. Но&hellip;					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-podpisali-dogovor-ob-oblegchennom-vizovom-rezhime.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/53.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="Россия и Япония подписали договор об облегченном визовом режиме" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">21157 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-podpisali-dogovor-ob-oblegchennom-vizovom-rezhime.html">Россия и Япония подписали договор об облегченном визовом режиме</a></h4>
		
		
				<div class="allmode_text">Владимир Путин вначале прошлого года подписал договор об упрощении визового&hellip;					</div>
		
	</div>
</div>
</div>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
											</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>

											</div>
																					</div>
																			</div>
								</div>
								<!-- End -->
								<!-- BOTTOM MODULES START HERE -->
					            								
					            					            <div class="mega_bots" id="mega_bots">
								
					                <div class="mega_bots_i" id="mega_bots_i">
					                  					                  					                  <div class="botbox botbox2 firstbox" style="width: 33%;">
					                        	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Достопримечательности:</span></h3>
												<div class="megamodulesbox_i clearfix">
							
<table  class="gk_news_show_table" id="newsshow1">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/dostoprimechatelnosti/chto-posmotret-v-yaponi.html" >Что посмотреть в Японии</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/2017/fuji-hakone-idzu.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Япония — удивительная страна. Она гармонично сочетает старинные тра...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/dostoprimechatelnosti/mayak-na-ostrove-enoshima.html" >Маяк на острове Эношима</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/japan_1/131.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Эношима - особый японский остров, расположенный недалеко от Токио, ...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/matart" > Святилище Ицукусима</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/86.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Знаменитые ворота-тории, восстающие прямо из воды - один из главных...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/dostoprimechatelnosti/zamok-v-osake.html" >Замок в Осаке</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/85.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	В самом сердце Осаки гордо возвышается замок полководца Тоётоми Хид...</p>				 
			</td>		
					</tr>

	

</table>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Реклама</span></h3>
												<div class="megamodulesbox_i clearfix">
							<p>
	<span style="color:#ffffff;">По вопросам размещения рекламы на сайте и в журнале </span></p>
<p>
	<span style="color:#ffffff;">обращаться по e-mail: editor(собачка)japantoday.ru</span></p>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Следуйте за нами</span></h3>
												<div class="megamodulesbox_i clearfix">
							<table border="0">
	<tbody>
		<tr>
			<td valign="top">
				<a href="http://www.facebook.com/japantodayru" rel="nofollow"><img alt="facebook" border="0" src="/images/stories/facebook.png" /></a></td>
			<td width="10">
				&nbsp;</td>
			<td valign="top">
				<a href="https://twitter.com/japantodayru" rel="nofollow"><img alt="twitter" border="0" src="/images/stories/twitter.png" /></a></td>
			<td width="10">
				&nbsp;</td>
			<td valign="top">
				<a href="http://vk.com/japantodayru" rel="nofollow"><img alt="buzz" border="0" src="/images/stories/vk_ico.png" /></a></td>
			<td width="10">
				&nbsp;</td>
			<td valign="top">
				<a href="http://www.youtube.com/user/Japantodayru" rel="nofollow"><img alt="buzz" border="0" src="/images/stories/you.png" /></a></td>
		</tr>
	</tbody>
</table>
<p>
	&nbsp;</p>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

					                  </div>
					                  					                  					                  <div class="botbox botbox3 midbox" style="width: 33%;">
					                        	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Аукционы Японии:</span></h3>
												<div class="megamodulesbox_i clearfix">
							
<table  class="gk_news_show_table" id="newsshow1">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/yaponskie-auktsiony.html" >Японские аукционы</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/au.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Любой из нас хотел бы получать за небольшие деньги качественный тов...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/auktsiony-yaponii-i-ih-osobennosti.html" >Аукционы Японии и их особеннос</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/55.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	На сегодня наиболее известным японским аукционом считается USS. У а...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/avtomobilnye-auktsiony-yaponii.html" > Автомобильные аукционы Японии</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/54.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Аукцион – это определенный способ продажи продукции в виде обществе...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/yaponskiy-auktsion-–-osobennost-strany.html" >Японский аукцион – особенность</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/28.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Аукционы особенны тем, что чтобы купить товар, нужно еще выиграть. ...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/kak-poyavilis-avto-auktsiony-yaponii.html" > Как появились авто аукционы Я</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/25.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Япония считается не большой, а уж в сравнении с Россией маленькой с...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/auktsiony-v-yaponii.html" >Аукционы в Японии</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/4.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Максимальное качество за минимальные деньги – мечта каждого человек...</p>				 
			</td>		
					</tr>

	

</table>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Вход на сайт</span></h3>
												<div class="megamodulesbox_i clearfix">
							<form action="/strany-mira/" method="post" name="login" id="form-login" >
		<fieldset class="input">
		<div id="form-login-username">
			<label for="modlgn_username">Username:</label><br />
			<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
		</div>
		<div id="form-login-password">
			<label for="modlgn_passwd">Password:</label><br />
			<input style="margin-left:2px;" id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
		</div>
		<div class="form-login-submit">
			<input type="submit" name="Submit" class="button" value="Войти" />
		</div>
	</fieldset>
	<ul>
		<li>
			<a href="/lost-password.html">
			Забыли пароль?</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L3N0cmFueS1taXJhL3RvcC0zMC1vc3Ryb3Zvdi1pdGFsaWktZGx5YS1wbHlhemhub2dvLW90ZHloYS1pLW5lLXRvbGtvLmh0bWw=" />
	<input type="hidden" name="4606fb947d00f47272e36e8cf548998e" value="1" /></form>
						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

					                  </div>
					                  					                  					                  <div class="botbox botbox4 lastbox" style="width: 33%;">
					                        	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Россия и Япония:</span></h3>
												<div class="megamodulesbox_i clearfix">
							
<table  class="gk_news_show_table" id="newsshow1">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-podpisali-dogovor-ob-oblegchennom-vizovom-rezhime.html" >Россия и Япония подписали дого</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/53.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Владимир Путин вначале прошлого года подписал договор об упрощении ...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-istoriya-otnosheniy.html" >Россия и Япония: история отнош</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/52.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Первые договоренности между РФ и Японией были согласованы ещё 300 л...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/rossiya-i-yaponiya/yaponiya.-chto-o-ney-dumaet-rossiyass.html" >Япония. Что о ней думает Росси</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/11.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Для русского общества Япония не понятная, чужая и даже жутковатая с...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/rossiya-i-yaponiya/rossiya-yaponiya-nevidimaya-raznitsa.html" >Россия - Япония: невидимая раз</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/10.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	На первый взгляд в культурах Японии и России очень мало общего. Это...</p>				 
			</td>		
					</tr>

	

</table>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Навигация:</span></h3>
												<div class="megamodulesbox_i clearfix">
							<ul class="menu"><li class="item83 level1 first"><a href="/sitemap.html" class="level1 first"><span class="bg ">Карта сайта</span></a></li><li class="item99 level1"><a href="/auktsiony-yaponii/" class="level1"><span class="bg ">Аукционы Японии</span></a></li><li class="item100 level1"><a href="/video-o-yaponii/" class="level1"><span class="bg ">Видео о Японии</span></a></li><li class="item101 level1"><a href="/edinoborstva/" class="level1"><span class="bg ">Единоборства</span></a></li><li class="item106 level1"><a href="/strany-mira/" class="level1"><span class="bg ">Страны мира</span></a></li><li id="current" class="active item107 level1"><a href="/chto-pochitat/" class="level1"><span class="bg ">Что почитать</span></a></li><li class="item143 level1"><a href="/novosti-turizma/" class="level1"><span class="bg ">Новости туризма</span></a></li><li class="item88 level1 last"><a href="/novosti-yaponii/" class="level1 last"><span class="bg ">Новости Японии</span></a></li></ul>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

					                  </div>
					                  					                </div> 
					            </div>
					            					            <!-- END -->
								
								<div class="mega_footer">
									<div class="mega_footer_i">
										<div class="mega_copyright">
											<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="http://japantoday.ru" class="mainlevel" >Главная</a><span class="mainlevel">  / </span><a href="/sayt/kontakty.html" class="mainlevel" >Контакты</a><span class="mainlevel">  / </span><a href="/obratnaya-svyaz/forma-obratnoy-svyazi.html" class="mainlevel" >Обратная связь</a><span class="mainlevel">  / </span><a href="/sayt/reklama-na-sayte-yaponii-segodnya.html" class="mainlevel" >Реклама</a><span class="mainlevel">  / </span><a href="/sayt/ssylki.html" class="mainlevel" >Ссылки</a></td></tr></table><!-- Yandex.Metrika counter --><script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter25928492 = new Ya.Metrika({id:25928492,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/25928492" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><p>
	&nbsp;</p>
<table border="0" cellpadding="1" cellspacing="1" style="width: 100%">
	<tbody>
		<tr>
			<td>
				Copyright © "Япония сегодня" все права защищены<br />
				При цитировании и использовании любых материалов активная ссылка на сайт japantoday.ru обязательна.</td>
			<td>
				<center>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t39.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->				</center>
			</td>
		</tr>
	</tbody>
</table>
<p>
	&nbsp;</p>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="mega_body_bot">

												
						
						
						</div>
					</div>
				</div>
				
				<!-- END <div id="ribbon"></div>-->
			</div>
		</div>
	</div>
<center>
</center>
</body>
</html>