<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
  <base href="http://www.japantoday.ru/chto-pochitat/kak-yaponskiy-futbolist-keysuke-honda-obehal-ves-mir-i-okazalsya-v-azerbaydzhane.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Япония сегодня" />
  
  <meta name="author" content="Administrator" />
  <meta name="description" content="Япония сегодня" />
  
  <title>Как японский футболист Кейсуке Хонда объехал весь мир и оказался в Азербайджане | Что почитать</title>
  <link href="/templates/jap/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.japantoday.ru/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/jap/js/dropdown.js"></script>
  <script type="text/javascript" src="http://www.japantoday.ru/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <link rel="stylesheet" href="/plugins/content/calendar_stamp/classic_black.css" type="text/css" media="screen"/>

	<link href="/templates/jap/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jap/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jap/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jap/css/customs.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jap/css/menu.css" rel="stylesheet" type="text/css" />

<!--[if IE 6]>
	<script type="text/javascript" language="javascript" src="/templates/jap/js/DD_belatedPNG.js"></script>
			<script type="text/javascript" language="javascript">
				DD_belatedPNG.fix('a.logo');
	</script>
	<link href="/templates/jap/css/ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 7]>
	<link href="/templates/jap/css/ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 8]>
	<link href="/templates/jap/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<meta http-equiv="Content-Language" content="en" /></head>
<body id="mega_page">

<div class="share42init" data-top1="150" data-top2="20" data-margin="0"></div>

<script type="text/javascript" src="http://japantoday.ru/templates/share42.js"></script>
	<div class="mega_body">
		<div class="mega_wrapper">
			<div class="mega_wrapper_i">
				<div class="mega_header">
					<div class="mega_header_w">
						<div class="mega_header_i">
							<div class="mega_logo_login">
								<div class="mega_logobox">
																												<a href="http://www.japantoday.ru/"  class="mega_logo"></a>
																	</div>
								<div class="mega_login">
							
									<div class="mega_login_i">
										<p>
	<a href="http://japantoday.ru" title="НА ГЛАВНУЮ"><img border="0" src="/images/stories/icons.png" style="margin-left: 3px; margin-right: 3px; border: 0px none currentColor;" /></a><a href="http://japantoday.ru/" title="КАРТА САЙТА"><img border="0" src="/images/stories/map.png" style="margin-left: 3px; margin-right: 3px; border: 0px none currentColor;" /></a><a href="http://japantoday.ru/obratnaya-svyaz/forma-obratnoy-svyazi.html" title="КОНТАКТЫ"><img border="0" src="/images/stories/mail.png" style="margin-left: 3px; margin-right: 3px; border: 0px none currentColor;" /></a><a href="http://japantoday.ru/sayt/reklama-na-sayte-yaponii-segodnya.html" title="РАЗМЕЩЕНИЕ РЕКЛАМЫ"><img border="0" src="/images/stories/help.png" style="margin-left: 3px; margin-right: 3px; border: 0px none currentColor;" /></a></p>
										<!-- -->
									</div>
								</div>
							</div>
							<!--<div class="mega_menu">
								<div id="top-nav">
									
								</div>
							</div>-->
						</div>
					</div>
				</div>
				<!-- MEGA MAIN BODY -->
				<div class="message_error"></div>
				<div class="mega_main_body">
					<div class="mega_main_body_i">
						<div class="mega_body_top"></div>
						
						<div class="mega_body_mid">
															
							<div class="mega_body_mid_i">
								<!-- Mega Left Column -->
								<div class="mega_left_col">
									<div class="mega_left_col_i">
																														<div class="mega_breadcrumb">
											<div class="mega_breadcrumb_i">
													<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<div class="breadcrumb_left">

</div>
<div class="breadcrumb_right">
	<span class="breadcrumbs pathway">
	<a href="http://www.japantoday.ru/" class="pathway">Главная</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/chto-pochitat/" class="pathway">Что почитать</a> <img src="/images/M_images/arrow.png" alt=""  /> Как японский футболист Кейсуке Хонда объехал весь мир и оказался в Азербайджане	</span>
</div>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap_category_up_only_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="5651085398"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<h1>
	<span style="color:#ff0000;"><span style="font-family: tahoma,geneva,sans-serif;">Скачать большую энциклопедию Японии от А до Я с мультимедиа:</span></span></h1>
<p>
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://btsearch.me/search?pid=10932&amp;se=file&amp;q=Япония от А до Я. Энциклопедия" rel="nofollow" target="_self"><img alt="Скачать Японию от А до Я - энциклопедия с картинками" dir="ltr" longdesc="Россия и Япония, города Японии, население Японии, Культура Японии." src="/images/button_enciklopedia_yaponii.gif" style="width: 604px; height: 48px;" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p>
	Нажав кнопку, начнется загрузка самой полной и последней версии <strong>энциклопедии Японии</strong> с мультимедийными материалами. В Энциклопедии уделено большое внимание российско-японским отношениям. Дополнительно раскрыты следующие темы: города Японии, производство в Японии, острова Японии, развитие Японии, война с Японией и многое другое.</p>
<p>
	&nbsp;</p>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap_links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="3892042278"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>

											</div>
										</div>
																				
										<div class="mega_breadcrumb_i">
												
											</div>

										<div class="mega_fp ">
											<div class="mega_rounded">
												<div class="megaround_left_top"></div>
												<div class="megaround_right_top"></div>
												<div class="megaround_mid">
													<div class="datetime"><div class="day">28</div><div class="month">Апр</div><div class="year">2021</div></div>
<div class="joomla ">
	
	<div class="article">
	
				
				<div class="headline">
		
						<h1 class="title">
									Как японский футболист Кейсуке Хонда объехал весь мир и оказался в Азербайджане							</h1>
						<div class="icons">
						
							
							
							
					
						</div>
		</div>
				<div class="content_area">
		
			
				
				
		<p style="text-align: left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap_top_content_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="5004999397"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><p>
	Один из самых известных японских футболистов в истории лучшие годы карьеры провел в московском ЦСКА и «Милане». После этого Кейсуке Хонда не задерживался ни в одном клубе дольше, чем на сезон, и, кажется, сосредоточился на профессиональном «туризме».</p>

<h3>
	Япония — Нидерланды — Россия — Италия</h3>
<p>
	Японец с мощной левой начинал карьеру в «Нагоя Грампус», где его заприметили скауты нидерландского «Венло». В начале 2008 года полузащитник перебрался в состав дебютанта Высшего дивизиона Нидерландов. Стремительное развитие хавбека привело его в московский ЦСКА. В конце 2009-го за японского плеймейкера «армейцы» выложили 6 миллионов евро, но игрок явно отбил все вложенные в него средства, за четыре года выиграв в составе «армейцев» два чемпионства, два Кубка страны и Суперкубок.</p>
<p>
	После ухода Кейсуке в 2014-м «красно-синие» только один раз завоевали «золото». Не грозят они ЦСКА и в этом сезоне. Букмекеры почти не сомневаются, что чемпионом в третий раз подряд станет «Зенит». Если скачать <a href="https://sportstavki.online/winline-mobile">Winline Apk</a>, на победу питерского клуба можно поставить с мизерным коэффициентом 1,01. Шансы ближайшего преследователя «Локомотива» оцениваются коэффициентом 22.</p>
<p>
	<img alt="" src="https://ss.sport-express.ru/userfiles/materials/165/1659551/large.jpg" /></p>
<p>
	Кейсуке, мечтавший о карьере в большом европейском клубе, перешел в «Милан» в январе 2014-го. На Хонду в новом клубе возлагались большие надежды, но по-настоящему раскрыть свой потенциал он не смог. За 3,5 сезона в команде японец провел 92 матча, забив 11 мячей и сделав 14 голевых передач. Трофейную комнату полузащитника пополнил только один Суперкубок Италии. Но, стоит признать, что еще до прихода Кейсуке в «Милане» начался затяжной кризис, который не завершился до сих пор. За это время «россонери» ни разу не попали в тройку призеров чемпионата Италии. Эксперты, которые дают <a href="https://sportstavki.online/prognozy">точные прогнозы на спорт</a>, считают, что в этом сезоне «Милану» будет сложно попасть не только в тройку призеров, но и зацепиться за четвертое место, которая дает право сыграть в Лиге чемпионов.</p>
<h3>
	Мексика — Австралия — Нидерланды — Бразилия — Азербайджан</h3>
<p>
	После ухода из «Милана» летом 2017-м Хонда менял клубы как перчатки. Сперва японец довольно неожиданно перебрался в мексиканскую «Пачуку», но уже через год судьба забросила его на другой конец земного шара — в австралийский «Мельбурн Виктори». В обоих клубах он не только зарабатывал приличные деньги (зарплата в австралийском клубе, например, составляла 2,9 млн долларов в год), но и регулярно забивал. В 36 матчах за «Пачуку» он записал на свой счет 13 голов, в 18 играх за «Мельбурн» — 8 мячей.</p>
<p>
	Менее чем через год Хонда заскучал в Австралии и решил вернуться в Европу. Правда, перед этим он принял еще одно экзотичное предложение о работе, согласившись тренировать сборную Камбоджи. Игровую карьеру он при этом фактически не закончил, но находить новые клубы становилось все тяжелее. Осенью 2019-го 33-летний Хонда провел несколько месяцев в нидерландском «Витессе» под руководством экс-тренера ЦСКА Леонида Слуцкого, а затем вновь пустился в путешествие за океан, подписав контракт с бразильским «Ботафого». В Южной Америке полузащитник также не задержался, а в феврале 2021-го игрок материализовался в португальском «Портимоненсе», однако здесь он провел рекордно мало времени. Клуб не успел внести его в заявку на чемпионат и был вынужден разорвать контракт спустя неделю.</p>
<p>
	Так японский футболист был вынужден в срочном порядке искать новый клуб. Учитывая, что в большинстве европейских чемпионатов заявочное окно уже было закрыто, выбор был невелик. В этих условиях Хонда все равно смог удивить, заключив соглашение с азербайджанским «Нефтчи». В составе новой команды японец провел четыре матча, но голами пока не отметился, а «нефтяники» за это время растеряли преимущество перед «Карабахом», пропустив конкурента на первое место в таблице.</p>		
		<p style="text-align: left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap.ru_after_content_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="4034751398"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>		</div>
	</div>
	
</div>
												</div>
												<div class="megaround_left_bot"></div>
												<div class="megaround_right_bot"></div>
											</div>
										</div>


										
																				<div class="mega_testimonials2">
												<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
											<h3><span class="title">Интересные публикации:</span></h3>
										<div class="megamodules_i clearfix">
						<div class="allmode_box allmode_default ">
<link rel="stylesheet" href="/modules/mod_raxo_allmode/tmpl/allmode_default/allmode_default.css" type="text/css" media="all" />

<div class="allmode_topbox">

	<div class="allmode_topitem">

				<div class="allmode_img"><a href="/novosti-turizma/vybiraem-turoperatora.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/147.jpg&amp;w=100&amp;h=55&amp;zc=1" width="100" height="55" title="Выбираем туроператора" alt="" /></a></div>
		
		
				<h3 class="allmode_title"><a href="/novosti-turizma/vybiraem-turoperatora.html">Выбираем туроператора</a></h3>
		
		
				<div class="allmode_text">Есть такой момент, что абсолютно все турагентства клятвенно обещают, что вас ожидает настоящий рай, а на самом деле, может так получится, что вас заселят в комнатку без кондиционера, а на завтрак вы&hellip;					</div>
		
	</div>

	<div class="allmode_topitem">

				<div class="allmode_img"><a href="/novosti-turizma/sanatorii-v-truskavtse.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/sanatorii.jpg&amp;w=100&amp;h=55&amp;zc=1" width="100" height="55" title="Санатории в Трускавце" alt="" /></a></div>
		
		
				<h3 class="allmode_title"><a href="/novosti-turizma/sanatorii-v-truskavtse.html">Санатории в Трускавце</a></h3>
		
		
				<div class="allmode_text">Трускавец - известнейший курорт Украины. Он расположен в прекрасной местности Восточных Карпат с чистым воздухом и множеством минеральных источников.					</div>
		
	</div>

	<div class="allmode_topitem">

				<div class="allmode_img"><a href="/novosti-yaponii/krupnaya-plavuchaya-vetryanaya-elektrostantsiya-pokazana-v-yaponii.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/001100_00000.jpg&amp;w=100&amp;h=55&amp;zc=1" width="100" height="55" title="Крупная плавучая ветряная электростанция показана в Японии" alt="" /></a></div>
		
		
				<h3 class="allmode_title"><a href="/novosti-yaponii/krupnaya-plavuchaya-vetryanaya-elektrostantsiya-pokazana-v-yaponii.html">Крупная плавучая ветряная электростанция показана в Японии</a></h3>
		
		
				<div class="allmode_text">Пока широкой публике показаны только некоторые компоненты этого крупного плавучего творения.					</div>
		
	</div>
</div>


<div class="allmode_itemsbox">

	<div class="allmode_item">

				<div class="allmode_img"><a href="/novosti-yaponii/identifikatsiya-cheloveka-po-ladoni-stala-vozmozhnoy-v-yaponii.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/3-089.png&amp;w=85&amp;h=45&amp;zc=1" width="85" height="45" title="Идентификация человека по ладони стала возможной в Японии" alt="" /></a></div>
		
		
				<h4 class="allmode_title"><a href="/novosti-yaponii/identifikatsiya-cheloveka-po-ladoni-stala-vozmozhnoy-v-yaponii.html">Идентификация человека по ладони стала возможной в Японии</a></h4>
		
		
				<div class="allmode_text">С такой новой разработкой выступила корпорация Fujitsu Ltd. Эта технология представляет собой возможность идентифицировать человека по тому, какой рисунок кровеносных сосудов имеет его ладонь.					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/novosti-yaponii/sotrudnichestvo-yaponii-i-uzbekistana-v-sfere-turizma.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/big_0.jpg&amp;w=85&amp;h=45&amp;zc=1" width="85" height="45" title="Сотрудничество Японии и Узбекистана в сфере туризма" alt="" /></a></div>
		
		
				<h4 class="allmode_title"><a href="/novosti-yaponii/sotrudnichestvo-yaponii-i-uzbekistana-v-sfere-turizma.html">Сотрудничество Японии и Узбекистана в сфере туризма</a></h4>
		
		
				<div class="allmode_text">  Япония и Узбекистан активно налаживают взаимоотношения. В связи с этим делегация Узбекистана посетила Японию, где в узбекском Посольстве состоялась встреча Председателя НК «Узбектуризм» Фарруха&hellip;					</div>
		
	</div>
</div>
</div>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jap_links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9086342181463420"
     data-ad-slot="3892042278"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>

										</div> 
										

										


									</div>
								</div>
								<!-- End -->
								<!-- Mega Right Column -->
								<div class="mega_right_col">
									<div class="mega_right_col_i">
																				<div class="mega_booking">
											<div class="mega_booking_i">
													<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
											<h3><span class="title">Навигация:</span></h3>
										<div class="megamodules_i clearfix">
						<ul class="menu"><li class="item75 level1 first"><a href="http://japantoday.ru" class="level1 first"><span class="bg ">Главная</span></a></li><li class="item94 level1"><a href="/tury-v-yaponiyu/tury-v-yaponiyu.html" class="level1"><span class="bg ">Туры в Японию</span></a></li><li class="item86 level1"><a href="/biznes-v-yaponii/" class="level1"><span class="bg ">Бизнес в Японии</span></a></li><li class="item87 level1"><a href="/istoriya-yaponii/" class="level1"><span class="bg ">История Японии</span></a></li><li class="item89 level1"><a href="/prazdniki/" class="level1"><span class="bg ">Праздники</span></a></li><li class="item90 level1"><a href="/rossiya-i-yaponiya/" class="level1"><span class="bg ">Россия и Япония</span></a></li><li class="item92 level1"><a href="/dostoprimechatelnosti/" class="level1"><span class="bg ">Достопримечательности</span></a></li><li class="item93 level1"><a href="/vse-o-yaponii/" class="level1"><span class="bg ">Все о Японии</span></a></li><li class="item141 level1"><a href="/goroda-yaponii/" class="level1"><span class="bg ">Города Японии</span></a></li><li class="item95 level1"><a href="/sayt/fotografii-yaponii.html" class="level1"><span class="bg ">Фото Японии</span></a></li><li class="item97 level1"><a href="/viza-v-yaponiyu/" class="level1"><span class="bg ">Визы в Японию</span></a></li><li class="item103 level1"><a href="/karta-yaponii/" class="level1"><span class="bg ">Карта Японии</span></a></li><li class="item108 level1"><a href="/sushi/" class="level1"><span class="bg ">Рецепты суши</span></a></li><li class="item109 level1"><a href="/yaponskaya-kuhnya/" class="level1"><span class="bg ">Японская кухня</span></a></li><li class="item110 level1"><a href="/yaponskie-avtomobili/" class="level1"><span class="bg ">Японские автомобили</span></a></li><li class="item112 level1"><a href="/yaponskie-traditsii/" class="level1"><span class="bg ">Традиции</span></a></li><li class="item115 level1"><a href="/yaponskiy-yazyk/" class="level1"><span class="bg ">Японский язык</span></a></li><li class="item96 level1"><a href="/yaponskiy-kalendar/" class="level1"><span class="bg ">Японский календарь</span></a></li><li class="item113 level1"><a href="/yaponskiy-alfavit/" class="level1"><span class="bg ">Японский алфавит</span></a></li><li class="item139 level1"><a href="/entsiklopediya-yaponii-ot-a-do-ya.html" class="level1"><span class="bg ">Энциклопедия от А до Я</span></a></li><li class="item140 level1"><a href="/yaponskie-restorany/" class="level1"><span class="bg ">Японские рестораны</span></a></li><li class="item104 level1"><a href="/yaponskiy-slovar/" class="level1"><span class="bg ">Японский словарь</span></a></li><li class="item130 level1 last"><a href="/yaponskie-ieroglify/" class="level1 last"><span class="bg ">Японские иероглифы</span></a></li></ul>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>

											</div>
										</div>
																														<div class="mega_search">
											<div class="mega_search_i">
												<form action="http://www.japantoday.ru/" method="post">
	<div class="search">
		<div class="search_i">
			<div class="search_input"><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="Текст для поиска..."  onblur="if(this.value=='') this.value='Текст для поиска...';" onfocus="if(this.value=='Текст для поиска...') this.value='';" /><input type="submit" value="Поиск" class="button" onclick="this.form.searchword.focus();"/></div>		</div>	
	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="107" />
</form>
											</div>
										</div>
																																								<div class="mega_rightmod_adver">
																																	<div class="mega_right_mods_fadver">
													<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
											<h3><span class="title">ТОП 5</span></h3>
										<div class="megamodules_i clearfix">
						<div class="allmode_box allmode_default ">
<link rel="stylesheet" href="/modules/mod_raxo_allmode/tmpl/allmode_default/allmode_default.css" type="text/css" media="all" />



<div class="allmode_itemsbox">

	<div class="allmode_item">

				<div class="allmode_img"><a href="/novosti-yaponii/v-yaponii-zapuschen-samyy-bystryy-internet-v-mire.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/22226.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="В Японии запущен самый быстрый интернет в мире" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">49770 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/novosti-yaponii/v-yaponii-zapuschen-samyy-bystryy-internet-v-mire.html">В Японии запущен самый быстрый интернет в мире</a></h4>
		
		
				<div class="allmode_text">Ещё совсем недавно скорость интернета во всём мире не отличалась высокой&hellip;					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/goroda-yaponii/tokio-gorod-nad-zemley…i-pod-zemley.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/47.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="Токио: город над землей…и под землей" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">28108 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/goroda-yaponii/tokio-gorod-nad-zemley…i-pod-zemley.html">Токио: город над землей…и под землей</a></h4>
		
		
				<div class="allmode_text">Япония, несмотря на ежегодный многомиллионный поток туристов, и по сей день&hellip;					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/matart"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/86.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="Святилище Ицукусима" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">23378 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/matart">Святилище Ицукусима</a></h4>
		
		
				<div class="allmode_text">Знаменитые ворота-тории, восстающие прямо из воды - один из главных символов&hellip;					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-istoriya-otnosheniy.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/52.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="Россия и Япония: история отношений" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">23078 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-istoriya-otnosheniy.html">Россия и Япония: история отношений</a></h4>
		
		
				<div class="allmode_text">Первые договоренности между РФ и Японией были согласованы ещё 300 лет назад. Но&hellip;					</div>
		
	</div>

	<div class="allmode_item">

				<div class="allmode_img"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-podpisali-dogovor-ob-oblegchennom-vizovom-rezhime.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/Japan/53.jpg&amp;w=110&amp;h=68&amp;zc=1" width="110" height="68" title="Россия и Япония подписали договор об облегченном визовом режиме" alt="" /></a></div>
		
				<div class="allmode_details">
									<span class="allmode_hits">22984 хитов</span>
								</div>
		
				<h4 class="allmode_title"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-podpisali-dogovor-ob-oblegchennom-vizovom-rezhime.html">Россия и Япония подписали договор об облегченном визовом режиме</a></h4>
		
		
				<div class="allmode_text">Владимир Путин вначале прошлого года подписал договор об упрощении визового&hellip;					</div>
		
	</div>
</div>
</div>					</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>
	<div class="megamodule module">
		<div class="mega_rounded">
			<div class="megaround_left_top"></div>
			<div class="megaround_right_top"></div>
			<div class="megaround_mid">
				<div class="megaround_mid_i">
										<div class="megamodules_i clearfix">
											</div>
				</div>
			</div>
			<div class="megaround_left_bot"></div>
			<div class="megaround_right_bot"></div>
		</div>
	</div>

											</div>
																					</div>
																			</div>
								</div>
								<!-- End -->
								<!-- BOTTOM MODULES START HERE -->
					            								
					            					            <div class="mega_bots" id="mega_bots">
								
					                <div class="mega_bots_i" id="mega_bots_i">
					                  					                  					                  <div class="botbox botbox2 firstbox" style="width: 33%;">
					                        	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Достопримечательности:</span></h3>
												<div class="megamodulesbox_i clearfix">
							
<table  class="gk_news_show_table" id="newsshow1">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/dostoprimechatelnosti/chto-posmotret-v-yaponi.html" >Что посмотреть в Японии</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/2017/fuji-hakone-idzu.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Япония — удивительная страна. Она гармонично сочетает старинные тра...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/dostoprimechatelnosti/mayak-na-ostrove-enoshima.html" >Маяк на острове Эношима</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/japan_1/131.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Эношима - особый японский остров, расположенный недалеко от Токио, ...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/matart" > Святилище Ицукусима</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/86.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Знаменитые ворота-тории, восстающие прямо из воды - один из главных...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/dostoprimechatelnosti/zamok-v-osake.html" >Замок в Осаке</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/85.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	В самом сердце Осаки гордо возвышается замок полководца Тоётоми Хид...</p>				 
			</td>		
					</tr>

	

</table>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Реклама</span></h3>
												<div class="megamodulesbox_i clearfix">
							<p>
	<span style="color:#ffffff;">По вопросам размещения рекламы на сайте и в журнале </span></p>
<p>
	<span style="color:#ffffff;">обращаться по e-mail: editor(собачка)japantoday.ru</span></p>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

					                  </div>
					                  					                  					                  <div class="botbox botbox3 midbox" style="width: 33%;">
					                        	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Аукционы Японии:</span></h3>
												<div class="megamodulesbox_i clearfix">
							
<table  class="gk_news_show_table" id="newsshow1">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/yaponskie-auktsiony.html" >Японские аукционы</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/au.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Любой из нас хотел бы получать за небольшие деньги качественный тов...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/auktsiony-yaponii-i-ih-osobennosti.html" >Аукционы Японии и их особеннос</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/55.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	На сегодня наиболее известным японским аукционом считается USS. У а...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/avtomobilnye-auktsiony-yaponii.html" > Автомобильные аукционы Японии</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/54.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Аукцион – это определенный способ продажи продукции в виде обществе...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/yaponskiy-auktsion-–-osobennost-strany.html" >Японский аукцион – особенность</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/28.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Аукционы особенны тем, что чтобы купить товар, нужно еще выиграть. ...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/kak-poyavilis-avto-auktsiony-yaponii.html" > Как появились авто аукционы Я</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/25.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Япония считается не большой, а уж в сравнении с Россией маленькой с...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/auktsiony-yaponii/auktsiony-v-yaponii.html" >Аукционы в Японии</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/4.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Максимальное качество за минимальные деньги – мечта каждого человек...</p>				 
			</td>		
					</tr>

	

</table>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Вход на сайт</span></h3>
												<div class="megamodulesbox_i clearfix">
							<form action="/chto-pochitat/" method="post" name="login" id="form-login" >
		<fieldset class="input">
		<div id="form-login-username">
			<label for="modlgn_username">Username:</label><br />
			<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
		</div>
		<div id="form-login-password">
			<label for="modlgn_passwd">Password:</label><br />
			<input style="margin-left:2px;" id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
		</div>
		<div class="form-login-submit">
			<input type="submit" name="Submit" class="button" value="Войти" />
		</div>
	</fieldset>
	<ul>
		<li>
			<a href="/lost-password.html">
			Забыли пароль?</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2NodG8tcG9jaGl0YXQva2FrLXlhcG9uc2tpeS1mdXRib2xpc3Qta2V5c3VrZS1ob25kYS1vYmVoYWwtdmVzLW1pci1pLW9rYXphbHN5YS12LWF6ZXJiYXlkemhhbmUuaHRtbA==" />
	<input type="hidden" name="e9ef38ef1fbcb54143a96888b73fc521" value="1" /></form>
						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

					                  </div>
					                  					                  					                  <div class="botbox botbox4 lastbox" style="width: 33%;">
					                        	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Россия и Япония:</span></h3>
												<div class="megamodulesbox_i clearfix">
							
<table  class="gk_news_show_table" id="newsshow1">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-podpisali-dogovor-ob-oblegchennom-vizovom-rezhime.html" >Россия и Япония подписали дого</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/53.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Владимир Путин вначале прошлого года подписал договор об упрощении ...</p>				 
			</td>		
					</tr>
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/rossiya-i-yaponiya/rossiya-i-yaponiya-istoriya-otnosheniy.html" >Россия и Япония: история отнош</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/52.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Первые договоренности между РФ и Японией были согласованы ещё 300 л...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/rossiya-i-yaponiya/yaponiya.-chto-o-ney-dumaet-rossiyass.html" >Япония. Что о ней думает Росси</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/11.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	Для русского общества Япония не понятная, чужая и даже жутковатая с...</p>				 
			</td>		
					</tr>
	
			<tr valign="top" class="gk_news_show_tablerow_invisible">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<br><b><class="gk_news_show_news_header ta_left"><a href="/rossiya-i-yaponiya/rossiya-yaponiya-nevidimaya-raznitsa.html" >Россия - Япония: невидимая раз</a></b><img class="gk_news_show_news_image_static i_left" src="/images/stories/Japan/10.jpg" alt="News image" style="width:80px;height:70px;margin: 2px;" /><p class="gk_news_show_news_text ta_left">
	На первый взгляд в культурах Японии и России очень мало общего. Это...</p>				 
			</td>		
					</tr>

	

</table>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Навигация:</span></h3>
												<div class="megamodulesbox_i clearfix">
							<ul class="menu"><li class="item83 level1 first"><a href="/sitemap.html" class="level1 first"><span class="bg ">Карта сайта</span></a></li><li class="item99 level1"><a href="/auktsiony-yaponii/" class="level1"><span class="bg ">Аукционы Японии</span></a></li><li class="item100 level1"><a href="/video-o-yaponii/" class="level1"><span class="bg ">Видео о Японии</span></a></li><li class="item101 level1"><a href="/edinoborstva/" class="level1"><span class="bg ">Единоборства</span></a></li><li class="item106 level1"><a href="/strany-mira/" class="level1"><span class="bg ">Страны мира</span></a></li><li class="item107 level1"><a href="/chto-pochitat/" class="level1"><span class="bg ">Что почитать</span></a></li><li class="item143 level1"><a href="/novosti-turizma/" class="level1"><span class="bg ">Новости туризма</span></a></li><li class="item88 level1 last"><a href="/novosti-yaponii/" class="level1 last"><span class="bg ">Новости Японии</span></a></li></ul>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

					                  </div>
					                  					                </div> 
					            </div>
					            					            <!-- END -->
								
								<div class="mega_footer">
									<div class="mega_footer_i">
										<div class="mega_copyright">
											<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="http://japantoday.ru" class="mainlevel" >Главная</a><span class="mainlevel">  / </span><a href="/sayt/kontakty.html" class="mainlevel" >Контакты</a><span class="mainlevel">  / </span><a href="/obratnaya-svyaz/forma-obratnoy-svyazi.html" class="mainlevel" >Обратная связь</a><span class="mainlevel">  / </span><a href="/sayt/reklama-na-sayte-yaponii-segodnya.html" class="mainlevel" >Реклама</a><span class="mainlevel">  / </span><a href="/sayt/ssylki.html" class="mainlevel" >Ссылки</a></td></tr></table><!-- Yandex.Metrika counter --><script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter25928492 = new Ya.Metrika({id:25928492,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/25928492" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><p>
	&nbsp;</p>
<table border="0" cellpadding="1" cellspacing="1" style="width: 100%">
	<tbody>
		<tr>
			<td>
				Copyright © "Япония сегодня" все права защищены<br />
				При цитировании и использовании любых материалов активная ссылка на сайт japantoday.ru обязательна.</td>
			<td>
				<center>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t39.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->				</center>
			</td>
		</tr>
	</tbody>
</table>
<p>
	&nbsp;</p>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="mega_body_bot">

												
						
						
						</div>
					</div>
				</div>
				
				<!-- END <div id="ribbon"></div>-->
			</div>
		</div>
	</div>
<center>
</center>
</body>
</html>